<!DOCTYPE html>
<html lang="es-es" >
<head>
		          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
          <base href="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/142955-niega-sre-amenaza-de-trump-a-epn-con-enviar-tropas-a-mÃ©xico-para-combatir-âbad-hombresâ.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="presidente, Donald Trump, amenazó, a Enrique Peña Nieto" />
  <meta name="rights" content="www.elpuntocritico.com" />
  <meta name="author" content="www.elpuntocritico.com" />
  <meta name="xreference" content="www.elpuntocritico.com" />
  <meta property="og:title" content="Niega SRE amenaza de Trump a EPN con enviar tropas a México para combatir “bad hombres”" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/142955-niega-sre-amenaza-de-trump-a-epn-con-enviar-tropas-a-mxico-para-combatir-bad-hombres.html" />
  <meta property="og:site_name" content="El Punto Critico" />
  <meta name="description" content="Niega SRE amenaza de Trump a EPN con enviar tropas a México para combatir “bad hombres”" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Niega SRE amenaza de Trump a EPN con enviar tropas a México para combatir “bad hombres”</title>
  <link href="http://www.elpuntocritico.com/templates/gk_news/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/style2.css" type="text/css" />
  <style type="text/css">
.gkcol { width: 200px; }@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 34%; }
#gkPageContent { background-position: 66% 0!important; }#gkContent { background-image: none!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 66%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1024px; }
#menu182 > div,
#menu182 > div > .childcontent-inner { width: 200px; }
#menu192 > div,
#menu192 > div > .childcontent-inner { width: 200px; }
#menu222 > div,
#menu222 > div > .childcontent-inner { width: 200px; }
#menu203 > div,
#menu203 > div > .childcontent-inner { width: 200px; }
#menu483 > div,
#menu483 > div > .childcontent-inner { width: 200px; }
#menu226 > div,
#menu226 > div > .childcontent-inner { width: 200px; }
#menu494 > div,
#menu494 > div > .childcontent-inner { width: 200px; }
#menu497 > div,
#menu497 > div > .childcontent-inner { width: 200px; }

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.elpuntocritico.com/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.elpuntocritico.com/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.elpuntocritico.com/templates/gk_news";

$GK_URL = "http://www.elpuntocritico.com/";

  </script>
  <link rel="apple-touch-icon" href="http://www.elpuntocritico.com/templates/gk_news/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.elpuntocritico.com/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.elpuntocritico.com/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.elpuntocritico.com/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 <script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-20455175-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-11248203-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="http://www.elpuntocritico.com/" id="gkLogo">
        <img src="http://www.elpuntocritico.com/images/2014plantilla/logo.jpg" alt="El Punto Critico" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select onChange="window.location.href=this.value;">
		    	<option  value="http://www.elpuntocritico.com/">INICIO</option><option  value="/noticias-mexico.html">NACIONALES</option><option  value="/noticias-mexico/noticias-politica-mexico.html">&mdash; Política Nacional</option><option  value="/noticias-mexico/economia-nacional.html">&mdash; Economía Nacional</option><option  value="/noticias-mexico/noticias-estados.html">&mdash; Estados</option><option selected="selected"  value="/noticias-mexico/noticias-breves-mexico.html">&mdash; Breves Nacionales</option><option  value="/noticias-mexico/breves-policíacas.html">&mdash; Breves Policíacas</option><option  value="/noticias-mexico/columna-financiera.html">&mdash; Ruta Financiera</option><option  value="/noticias-mexico/entrevistas-de-voces-al-aire.html">&mdash; Entrevistas</option><option  value="/noticias-mexico/epígrafe.html">&mdash; Epígrafe</option><option  value="/noticias-internacional.html">INTERNACIONALES</option><option  value="/noticias-internacional/politica-internacional.html">&mdash; Política Internacional</option><option  value="/noticias-internacional/economia-internacional.html">&mdash; Economía Internacional</option><option  value="/noticias-internacional/noticias-internacionales.html">&mdash; Noticias Internacionales</option><option  value="/noticias-metropoli.html">METROPOLI</option><option  value="/noticias-metropoli/noticias-df.html">&mdash; Ciudad</option><option  value="/noticias-metropoli/gobierno-df.html">&mdash; Gobierno DF</option><option  value="/noticias-metropoli/noticias-edomex.html">&mdash; Estado de México</option><option  value="/noticias-metropoli/noticias-aldf.html">&mdash; Asamblea del DF</option><option  value="/noticias-metropoli/noticias-delegacionales.html">&mdash; Breves Delegacionales</option><option  value="/noticias-metropoli/trafico-df.html">&mdash; Reporte Vial 760</option><option  value="#">OPINION</option><option  value="/opinion/columnistas.html">&mdash; Editorial y columnas</option><option  value="/noticias-de-deportes.html">DEPORTES</option><option  value="/noticias-de-deportes/noticias-deportes.html">&mdash; Vida deportiva</option><option  value="/noticias-de-deportes/noticias-futbol-mexico.html">&mdash; Futbol México</option><option  value="/noticias-de-deportes/noticias-futbol-internacional.html">&mdash; Futbol Internacional</option><option  value="/vida-y-estilo.html">VIDA Y ESTILO</option><option  value="/vida-y-estilo/noticias-ciencia.html">&mdash; Ciencia</option><option  value="/vida-y-estilo/noticias-cultura.html">&mdash; Cultura</option><option  value="/vida-y-estilo/noticias-espectaculos.html">&mdash; Espectáculos</option><option  value="/vida-y-estilo/horoscopos-del-dia.html">&mdash; Horóscopos</option><option  value="/vida-y-estilo/noticias-salud.html">&mdash; Salud</option><option  value="/vida-y-estilo/noticias-turismo.html">&mdash; Turismo</option><option  value="/vida-y-estilo/noticias-tecnologia.html">&mdash; Tecnología</option><option  value="#">RADIO Y TV</option><option  value="/radio-y-tv/programación-epc-radio.html">&mdash; Programación EPC Radio</option><option  value="/radio-y-tv/el-punto-crítico-tv.html">&mdash; El Punto Crítico TV</option><option  value="/radio-y-tv/el-punto-crítico-audioteca.html">&mdash; El Punto Crítico (Audioteca)</option><option  value="/radio-y-tv/el-punto-critico-sabado.html">&mdash; El Punto Crítico Sábado</option><option  value="/radio-y-tv/el-roast-esoterico.html">&mdash; El Roast Esotérico TV</option><option  value="/radio-y-tv/rodando-por-la-vida-tv.html">&mdash; Rodando Por La Vida TV</option><option  value="/radio-y-tv/cazadores-de-lo-paranormal-tv.html">&mdash; Cazadores De Lo Paranormal TV</option><option  value="/radio-y-tv/amigos-con-paower.html">&mdash; Amigos Con Paower TV</option><option  value="/radio-y-tv/ska-places.html">&mdash; Ska Places</option><option  value="/radio-y-tv/non-stop-ska-podcast.html">&mdash; Non Stop Ska Podcast</option><option  value="/radio-y-tv/con-la-trata-no-se-trata.html">&mdash; Con La Trata No Se Trata</option><option  value="/radio-y-tv/historia-de-una-guitarra.html">&mdash; Historia De Una Guitarra</option><option  value="/radio-y-tv/capsulas-informativas.html">&mdash; Capsulas Informativas</option><option  value="/mision-y-vision.html">NOSOTROS</option><option  value="/mision-y-vision/directorio.html">&mdash; Directorio</option><option  value="/mision-y-vision/mail.html">&mdash; Contacto</option><option  value="/mision-y-vision/tarifas.html">&mdash; Tarifas</option><option  value="/mision-y-vision/hemeroteca.html">&mdash; Hemeroteca</option>		    	</select>
		    </div>
		    		    
		    		    <div id="gkUserArea">
		    			    	
		    			    	<a href="#" id="gkRSS">RSS</a>
		    			    </div>
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.elpuntocritico.com/"  class=" first" id="menu86"  >INICIO</a></li><li  class="haschild active"><a href="/noticias-mexico.html"  class=" haschild active" id="menu182"  >NACIONALES</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias-mexico/noticias-politica-mexico.html"  class=" first" id="menu189"  >Política Nacional</a></li><li ><a href="/noticias-mexico/economia-nacional.html"  id="menu191"  >Economía Nacional</a></li><li ><a href="/noticias-mexico/noticias-estados.html"  id="menu190"  >Estados</a></li><li  class="active"><a href="/noticias-mexico/noticias-breves-mexico.html"  class=" active" id="menu482"  >Breves Nacionales</a></li><li ><a href="/noticias-mexico/breves-policíacas.html"  id="menu532"  >Breves Policíacas</a></li><li ><a href="/noticias-mexico/columna-financiera.html"  id="menu257"  >Ruta Financiera</a></li><li ><a href="/noticias-mexico/entrevistas-de-voces-al-aire.html"  id="menu385"  >Entrevistas</a></li><li  class="last"><a href="/noticias-mexico/epígrafe.html"  class=" last" id="menu671"  >Epígrafe</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/noticias-internacional.html"  class=" haschild" id="menu192"  >INTERNACIONALES</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias-internacional/politica-internacional.html"  class=" first" id="menu200"  >Política Internacional</a></li><li ><a href="/noticias-internacional/economia-internacional.html"  id="menu202"  >Economía Internacional</a></li><li  class="last"><a href="/noticias-internacional/noticias-internacionales.html"  class=" last" id="menu201"  >Noticias Internacionales</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/noticias-metropoli.html"  class=" haschild" id="menu222"  >METROPOLI</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias-metropoli/noticias-df.html"  class=" first" id="menu248"  >Ciudad</a></li><li ><a href="/noticias-metropoli/gobierno-df.html"  id="menu714"  >Gobierno DF</a></li><li ><a href="/noticias-metropoli/noticias-edomex.html"  id="menu249"  >Estado de México</a></li><li ><a href="/noticias-metropoli/noticias-aldf.html"  id="menu223"  >Asamblea del DF</a></li><li ><a href="/noticias-metropoli/noticias-delegacionales.html"  id="menu533"  >Breves Delegacionales</a></li><li  class="last"><a href="/noticias-metropoli/trafico-df.html"  class=" last" id="menu247"  >Reporte Vial 760</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu203"  >OPINION</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/opinion/columnistas.html"  class=" first" id="menu211"  >Editorial y columnas</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/noticias-de-deportes.html"  class=" haschild" id="menu483"  >DEPORTES</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias-de-deportes/noticias-deportes.html"  class=" first" id="menu484"  >Vida deportiva</a></li><li ><a href="/noticias-de-deportes/noticias-futbol-mexico.html"  id="menu486"  >Futbol México</a></li><li  class="last"><a href="/noticias-de-deportes/noticias-futbol-internacional.html"  class=" last" id="menu485"  >Futbol Internacional</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/vida-y-estilo.html"  class=" haschild" id="menu226"  >VIDA Y ESTILO</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/vida-y-estilo/noticias-ciencia.html"  class=" first" id="menu234"  >Ciencia</a></li><li ><a href="/vida-y-estilo/noticias-cultura.html"  id="menu228"  >Cultura</a></li><li ><a href="/vida-y-estilo/noticias-espectaculos.html"  id="menu227"  >Espectáculos</a></li><li ><a href="/vida-y-estilo/horoscopos-del-dia.html"  id="menu230"  >Horóscopos</a></li><li ><a href="/vida-y-estilo/noticias-salud.html"  id="menu231"  >Salud</a></li><li ><a href="/vida-y-estilo/noticias-turismo.html"  id="menu229"  >Turismo</a></li><li  class="last"><a href="/vida-y-estilo/noticias-tecnologia.html"  class=" last" id="menu235"  >Tecnología</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu494"  >RADIO Y TV</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/radio-y-tv/programación-epc-radio.html"  class=" first" id="menu499"  >Programación EPC Radio</a></li><li ><a href="/radio-y-tv/el-punto-crítico-tv.html"  id="menu495"  >El Punto Crítico TV</a></li><li ><a href="/radio-y-tv/el-punto-crítico-audioteca.html"  id="menu746"  >El Punto Crítico (Audioteca)</a></li><li ><a href="/radio-y-tv/el-punto-critico-sabado.html"  id="menu749"  >El Punto Crítico Sábado</a></li><li ><a href="/radio-y-tv/el-roast-esoterico.html"  id="menu766"  >El Roast Esotérico TV</a></li><li ><a href="/radio-y-tv/rodando-por-la-vida-tv.html"  id="menu751"  >Rodando Por La Vida TV</a></li><li ><a href="/radio-y-tv/cazadores-de-lo-paranormal-tv.html"  id="menu755"  >Cazadores De Lo Paranormal TV</a></li><li ><a href="/radio-y-tv/amigos-con-paower.html"  id="menu767"  >Amigos Con Paower TV</a></li><li ><a href="/radio-y-tv/ska-places.html"  id="menu750"  >Ska Places</a></li><li ><a href="/radio-y-tv/non-stop-ska-podcast.html"  id="menu754"  >Non Stop Ska Podcast</a></li><li ><a href="/radio-y-tv/con-la-trata-no-se-trata.html"  id="menu756"  >Con La Trata No Se Trata</a></li><li ><a href="/radio-y-tv/historia-de-una-guitarra.html"  id="menu753"  >Historia De Una Guitarra</a></li><li  class="last"><a href="/radio-y-tv/capsulas-informativas.html"  class=" last" id="menu757"  >Capsulas Informativas</a></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="/mision-y-vision.html"  class=" last haschild" id="menu497"  >NOSOTROS</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/mision-y-vision/directorio.html"  class=" first" id="menu500"  >Directorio</a></li><li ><a href="/mision-y-vision/mail.html"  id="menu745"  >Contacto</a></li><li ><a href="/mision-y-vision/tarifas.html"  id="menu498"  >Tarifas</a></li><li  class="last"><a href="/mision-y-vision/hemeroteca.html"  class=" last" id="menu496"  >Hemeroteca</a></li></ul></div>
</div>
</div></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
    
		<section id="gkContentTop" class="gkPage">
				<div id="gkTopMenu">
			

<div class="custom"  >

	<p style="text-align: center;"><a onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" href="/images/anuncios/2015/INFOGRAFIA-INMUJERESfinal.pdf">&nbsp;&nbsp;</a>&nbsp; <a onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" href="/noticias-metropoli/trafico-df.html"><img src="/images/anuncios/2013/repo-vial.png" alt="repo-vial" width="92" height="58" /></a><a title="CEDAC" href="http://www.pgr.gob.mx/servicios/mail/cedac.asp" target="_blank">&nbsp; <img title="CEDAC" src="/images/anuncios/2013/CEDAC.gif" alt="CEDAC" width="70" height="58" /></a><a href="http://www.aldf.gob.mx/" target="_blank">&nbsp; <img src="/images/anuncios/2013/aldfvi.jpg" alt="aldfvi" width="70" height="59" />&nbsp; </a><a title="www.trabajando.com.mx" onclick="window.open(this.href,'http%3A%2F%2Fwww.trabajando.com%2F','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" href="http://www.trabajando.com/" target="_blank"><img title="www.trabajando.com" src="/images/anuncios/2013/trabajando2.gif" alt="trabajando2" width="146" height="58" /></a>&nbsp;&nbsp;<a href="http://www.banobras.gob.mx">&nbsp;</a><a href="http://www.banobras.gob.mx">&nbsp;</a></p>	
</div>

		</div>
				
				<div id="gkSocial">
			

<div class="custom"  >

	<p><a class="gkTwitter" href="https://twitter.com/elpuntocritico">Twitter</a><a class="gkFb" href="https://www.facebook.com/elpuntocritico">Facebook</a><a class="gkYouTube" href="https://www.youtube.com/user/elpuntocriticotv">YouTube</a>
</p>	
</div>

		</div>
				
				<div id="gkSearch">
			<form action="/noticias-mexico/noticias-breves-mexico.html" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		</div>
				<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page">
		
	<header>
				<h1></h1>
		
				<h1>
							<a href="/noticias-mexico/noticias-breves-mexico/142955-niega-sre-amenaza-de-trump-a-epn-con-enviar-tropas-a-méxico-para-combatir-“bad-hombres”.html">
					Niega SRE amenaza de Trump a EPN con enviar tropas a México para combatir “bad hombres”				</a>
					</h1>
		
				<ul>	
						<li class="created">
				<time datetime="2017-02-02T00:07:21-06:00">
					02 Febrero 2017 00:07				</time>
			</li>
			
						<li class="createdby">
								
									Escrito por Redacción							</li>
					</ul>
			</header>

	

<aside class="itemAsideInfo">
	<ul>
				
		
				<li class="hits">
			Visitas: 69		</li>
		
								<li class="print-icon">
			<a href="/noticias-mexico/noticias-breves-mexico/142955-niega-sre-amenaza-de-trump-a-epn-con-enviar-tropas-a-méxico-para-combatir-“bad-hombres”.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_news/images/system/printButton.png" alt="Imprimir"  /></a>			</li>
			
						<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=5df8872dc866de5c28bb551d89c42c0147c25584" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/gk_news/images/system/emailButton.png" alt="Email"  /></a>			</li>
						
						</ul>
</aside>

<div class="itemBody">
		
		
		
		
		
		<div class="ja-thumbnailwrap thumb-left" style="width: 320px;">
	<div class="ja-thumbnail clearfix">
			<div class="thumbnail" style="position:relative;z-index:2">
						
			<img src="/images/fotos2017/0202/2web.jpg" alt="2web"   />

								</div>
		</div>
	</div>

<p></p>
<p>El presidente Donald Trump amenazó a Enrique Peña Nieto con enviar tropas de Estados Unidos a México para combatir “bad hombres” (“hombres malos”), durante la llamada telefónica entre ambos mandatarios el viernes pasado, de acuerdo con AP.</p>
 
<p>“Tienes a un montón de hombres malos ahí abajo. No estás haciendo lo suficiente para detenerlos. Creo que tu ejército está asustado. El nuestro no lo está, así que tal vez los mande abajo para encargarse de ello”, dijo el republicano a su contraparte mexicana, según una transcripción de la conversación, obtenida por la agencia noticiosa.</p>
<p>El documento no incluía las respuestas de Peña y fue entregado bajo la condición de anonimato de la fuente.</p>
<p>AP también señaló que, previamente este miércoles, la periodista mexicana Dolia Estévez dio un “recuento similar” de los comentarios hechos por Trump, el cual fue publicado como parte de una entrevista para Aristegui Noticias.</p>
<p>La Secretaría de Relaciones Exteriores negó esta versión, la cual dijo “está basada en absolutas falsedades” y más tarde dijo que la declaración también se aplicaba al extracto proporcionado a AP. La dependencia aseguró que el tono de la conversación fue “constructivo” y que los presidentes acordaron trabajar en un acuerdo “positivo” para ambos países.</p>
<p>“Confiando en la seriedad y el prestigio de AP, me permito hacer énfasis en que la información publicada esta tarde es errónea y no existen bases que puedan sustentarla”, dijo Claudia Algorri Guzmán, directora de Comunicación de la Secretaría, en un comunicado.</p>
<p>Sin embargo, el extracto ofrece una mirada rara y llamativa sobre cómo el nuevo presidente está conduciendo la diplomacia a puertas cerradas. Las observaciones de Trump sugieren que está usando la misma dura y contundente conversación con líderes mundiales que solía usar para reunir a las masas en la campaña electoral, detalló la agencia.</p>
<p>Un portavoz de la Casa Blanca no respondió a las solicitudes de comentarios mientras que&nbsp; el gobierno mexicano dijo que el recuento no era exacto.</p>
<p>La llamada telefónica entre los líderes estaba destinada a reparar las cosas entre el nuevo presidente y su aliado. Los dos han tenido una serie de críticas públicas sobre la determinación de Trump de que México pague por el muro fronterizo planeado, algo que México se niega firmemente a aceptar.</p>
<p>Durante un conferencia con la primera ministra de Reino Unido, Theresa May, el presidente Trump describió la llamada con su homólogo mexicano como “amistosa”.</p>	
		
		
		
	</div>
		
	<div id="gkSocialAPI">
	
	   <g:plusone  count="false" size="medium" callback="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/142955-niega-sre-amenaza-de-trump-a-epn-con-enviar-tropas-a-mxico-para-combatir-bad-hombres.html"></g:plusone>
	
	
	   <g:plus action="share"  annotation="bubble" height="20" href="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/142955-niega-sre-amenaza-de-trump-a-epn-con-enviar-tropas-a-mxico-para-combatir-bad-hombres.html"></g:plus>
	
	<a href="http://twitter.com/share" class="twitter-share-button" data-text="Niega SRE amenaza de Trump a EPN con enviar tropas a México para combatir “bad hombres”" data-url=""  gk_tweet_btn_settings>Tweet</a>
	
	<fb:like href="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/142955-niega-sre-amenaza-de-trump-a-epn-con-enviar-tropas-a-mxico-para-combatir-bad-hombres.html"  send="true" layout="standard" show_faces="false" width="500" action="like" font="arial" colorscheme="light"></fb:like>
	</div>
	
	
</article>
										</div>
					
									</section>
				
							</div>
			
			    	</section>
    	
    	    	<aside id="gkSidebar" class="gkOnlyOne">
    		<div class="box  nomargin"><div class="content">

<div align="center">





<a href="http://www.elpuntocritico.com/modules/mod_kessefpopupradio/tmpl/player.php?swfstreamurl=http://www.elpuntocritico.com:8012&swfpause=0&swfcolor=333333&bgcolor=333333&swfradiochannel=El Punto Crítico Radio&radio=El Punto Crítico Radio&folder=&swfradiochannel=El Punto Crítico Radio&url=http://www.elpuntocritico.com/&link=&link=&logo=/images/stories/radioweb/BannerPopUp.jpg" target="popup" onClick="window.open(this.href, this.target, 'width=400,height=152,toolbar=no,location=nos,menubar=no,scrollbars=no,resizable=no'); return false;"><img src="http://www.elpuntocritico.com//images/stories/radioweb/BannerRadio2016.jpg" alt="play" border="0" /></a>


<br />




</div>






</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        
        
    
<footer id="gkFooter" class="gkPage">
		
		<p id="gkCopyrights">Enterprise Multiconsulting México, S.A. de C.V.</p>
		
		
		<a href="//gavick.com" id="gkFrameworkLogo" title="Gavern Framework">Gavern Framework</a>
	</footer>    	
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '1664408837104135', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
</body>
</html>