<!DOCTYPE html>
<html lang="es-es" >
<head>
		          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
          <base href="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/148984-deportaciÃ³n-de-duarte-debe-terminar-con-severa-sentencia-martÃ­nez-neri.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Francisco Martínez Neri, Javier Duarte de Ochoa, Veracruz" />
  <meta name="author" content="Diana Ramos Fusther" />
  <meta property="og:title" content="Deportación de Duarte debe terminar con severa sentencia: Martínez Neri" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/148984-deportaciÃ³n-de-duarte-debe-terminar-con-severa-sentencia-martÃ­nez-neri.html" />
  <meta property="og:site_name" content="El Punto Critico" />
  <meta name="description" content="Deportación de Duarte debe terminar con severa sentencia: Martínez Neri


La deportación del ex gobernador de Veracruz, Javier Duarte de Ochoa, es el primer paso de un proceso que debe terminar con una severa sentencia por los malos manejos en su administración pública, afirmó el presidente de la Junta de Coordinación Política (Jucopo), Francisco Martínez Neri.
" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Deportación de Duarte debe terminar con severa sentencia: Martínez Neri - El Punto Critico</title>
  <link href="http://www.elpuntocritico.com/templates/gk_news/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/style2.css" type="text/css" />
  <style type="text/css">
.gkcol { width: 200px; }@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 34%; }
#gkPageContent { background-position: 66% 0!important; }#gkContent { background-image: none!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 66%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1024px; }
#menu182 > div,
#menu182 > div > .childcontent-inner { width: 200px; }
#menu192 > div,
#menu192 > div > .childcontent-inner { width: 200px; }
#menu222 > div,
#menu222 > div > .childcontent-inner { width: 200px; }
#menu203 > div,
#menu203 > div > .childcontent-inner { width: 200px; }
#menu483 > div,
#menu483 > div > .childcontent-inner { width: 200px; }
#menu226 > div,
#menu226 > div > .childcontent-inner { width: 200px; }
#menu494 > div,
#menu494 > div > .childcontent-inner { width: 200px; }
#menu497 > div,
#menu497 > div > .childcontent-inner { width: 200px; }

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.elpuntocritico.com/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.elpuntocritico.com/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.elpuntocritico.com/templates/gk_news";

$GK_URL = "http://www.elpuntocritico.com/";

  </script>
  <link rel="apple-touch-icon" href="http://www.elpuntocritico.com/templates/gk_news/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.elpuntocritico.com/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/small.desktop.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.elpuntocritico.com/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.elpuntocritico.com/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.elpuntocritico.com/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 <script type="text/javascript">var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-20455175-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

          </script></head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-11248203-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="http://www.elpuntocritico.com/" id="gkLogo">
        <img src="http://www.elpuntocritico.com/images/2014plantilla/logo.jpg" alt="El Punto Critico" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select onChange="window.location.href=this.value;">
		    	<option  value="http://www.elpuntocritico.com/">INICIO</option><option  value="/noticias-mexico.html">NACIONALES</option><option  value="/noticias-mexico/noticias-politica-mexico.html">&mdash; Política Nacional</option><option  value="/noticias-mexico/economia-nacional.html">&mdash; Economía Nacional</option><option  value="/noticias-mexico/noticias-estados.html">&mdash; Estados</option><option selected="selected"  value="/noticias-mexico/noticias-breves-mexico.html">&mdash; Breves Nacionales</option><option  value="/noticias-mexico/breves-policíacas.html">&mdash; Breves Policíacas</option><option  value="/noticias-mexico/columna-financiera.html">&mdash; Ruta Financiera</option><option  value="/noticias-mexico/entrevistas-de-voces-al-aire.html">&mdash; Entrevistas</option><option  value="/noticias-mexico/epígrafe.html">&mdash; Epígrafe</option><option  value="/noticias-internacional.html">INTERNACIONALES</option><option  value="/noticias-internacional/politica-internacional.html">&mdash; Política Internacional</option><option  value="/noticias-internacional/economia-internacional.html">&mdash; Economía Internacional</option><option  value="/noticias-internacional/noticias-internacionales.html">&mdash; Noticias Internacionales</option><option  value="/noticias-metropoli.html">METROPOLI</option><option  value="/noticias-metropoli/noticias-df.html">&mdash; Ciudad</option><option  value="/noticias-metropoli/gobierno-df.html">&mdash; Gobierno DF</option><option  value="/noticias-metropoli/noticias-edomex.html">&mdash; Estado de México</option><option  value="/noticias-metropoli/noticias-aldf.html">&mdash; Asamblea del DF</option><option  value="/noticias-metropoli/noticias-delegacionales.html">&mdash; Breves Delegacionales</option><option  value="/noticias-metropoli/trafico-df.html">&mdash; Reporte Vial 760</option><option  value="#">OPINION</option><option  value="/opinion/columnistas.html">&mdash; Editorial y columnas</option><option  value="/noticias-de-deportes.html">DEPORTES</option><option  value="/noticias-de-deportes/noticias-deportes.html">&mdash; Vida deportiva</option><option  value="/noticias-de-deportes/noticias-futbol-mexico.html">&mdash; Futbol México</option><option  value="/noticias-de-deportes/noticias-futbol-internacional.html">&mdash; Futbol Internacional</option><option  value="/vida-y-estilo.html">VIDA Y ESTILO</option><option  value="/vida-y-estilo/noticias-ciencia.html">&mdash; Ciencia</option><option  value="/vida-y-estilo/noticias-cultura.html">&mdash; Cultura</option><option  value="/vida-y-estilo/noticias-espectaculos.html">&mdash; Espectáculos</option><option  value="/vida-y-estilo/horoscopos-del-dia.html">&mdash; Horóscopos</option><option  value="/vida-y-estilo/noticias-salud.html">&mdash; Salud</option><option  value="/vida-y-estilo/noticias-turismo.html">&mdash; Turismo</option><option  value="/vida-y-estilo/noticias-tecnologia.html">&mdash; Tecnología</option><option  value="#">RADIO Y TV</option><option  value="/radio-y-tv/el-punto-crítico-tv.html">&mdash; El Punto Crítico TV</option><option  value="/radio-y-tv/el-punto-crítico-audioteca.html">&mdash; El Punto Crítico en Radio Fórmula (Audioteca)</option><option  value="/radio-y-tv/el-punto-critico-sabado.html">&mdash; El Punto Crítico Sábado</option><option  value="/mision-y-vision.html">NOSOTROS</option><option  value="/mision-y-vision/directorio.html">&mdash; Directorio</option><option  value="/mision-y-vision/mail.html">&mdash; Contacto</option><option  value="/mision-y-vision/tarifas.html">&mdash; Tarifas</option><option  value="/mision-y-vision/hemeroteca.html">&mdash; Hemeroteca</option>		    	</select>
		    </div>
		    		    
		    		    <div id="gkUserArea">
		    			    	
		    			    	<a href="#" id="gkRSS">RSS</a>
		    			    </div>
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.elpuntocritico.com/"  class=" first" id="menu86"  >INICIO</a></li><li  class="haschild active"><a href="/noticias-mexico.html"  class=" haschild active" id="menu182"  >NACIONALES</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias-mexico/noticias-politica-mexico.html"  class=" first" id="menu189"  >Política Nacional</a></li><li ><a href="/noticias-mexico/economia-nacional.html"  id="menu191"  >Economía Nacional</a></li><li ><a href="/noticias-mexico/noticias-estados.html"  id="menu190"  >Estados</a></li><li  class="active"><a href="/noticias-mexico/noticias-breves-mexico.html"  class=" active" id="menu482"  >Breves Nacionales</a></li><li ><a href="/noticias-mexico/breves-policíacas.html"  id="menu532"  >Breves Policíacas</a></li><li ><a href="/noticias-mexico/columna-financiera.html"  id="menu257"  >Ruta Financiera</a></li><li ><a href="/noticias-mexico/entrevistas-de-voces-al-aire.html"  id="menu385"  >Entrevistas</a></li><li  class="last"><a href="/noticias-mexico/epígrafe.html"  class=" last" id="menu671"  >Epígrafe</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/noticias-internacional.html"  class=" haschild" id="menu192"  >INTERNACIONALES</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias-internacional/politica-internacional.html"  class=" first" id="menu200"  >Política Internacional</a></li><li ><a href="/noticias-internacional/economia-internacional.html"  id="menu202"  >Economía Internacional</a></li><li  class="last"><a href="/noticias-internacional/noticias-internacionales.html"  class=" last" id="menu201"  >Noticias Internacionales</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/noticias-metropoli.html"  class=" haschild" id="menu222"  >METROPOLI</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias-metropoli/noticias-df.html"  class=" first" id="menu248"  >Ciudad</a></li><li ><a href="/noticias-metropoli/gobierno-df.html"  id="menu714"  >Gobierno DF</a></li><li ><a href="/noticias-metropoli/noticias-edomex.html"  id="menu249"  >Estado de México</a></li><li ><a href="/noticias-metropoli/noticias-aldf.html"  id="menu223"  >Asamblea del DF</a></li><li ><a href="/noticias-metropoli/noticias-delegacionales.html"  id="menu533"  >Breves Delegacionales</a></li><li  class="last"><a href="/noticias-metropoli/trafico-df.html"  class=" last" id="menu247"  >Reporte Vial 760</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu203"  >OPINION</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/opinion/columnistas.html"  class=" first" id="menu211"  >Editorial y columnas</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/noticias-de-deportes.html"  class=" haschild" id="menu483"  >DEPORTES</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias-de-deportes/noticias-deportes.html"  class=" first" id="menu484"  >Vida deportiva</a></li><li ><a href="/noticias-de-deportes/noticias-futbol-mexico.html"  id="menu486"  >Futbol México</a></li><li  class="last"><a href="/noticias-de-deportes/noticias-futbol-internacional.html"  class=" last" id="menu485"  >Futbol Internacional</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/vida-y-estilo.html"  class=" haschild" id="menu226"  >VIDA Y ESTILO</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/vida-y-estilo/noticias-ciencia.html"  class=" first" id="menu234"  >Ciencia</a></li><li ><a href="/vida-y-estilo/noticias-cultura.html"  id="menu228"  >Cultura</a></li><li ><a href="/vida-y-estilo/noticias-espectaculos.html"  id="menu227"  >Espectáculos</a></li><li ><a href="/vida-y-estilo/horoscopos-del-dia.html"  id="menu230"  >Horóscopos</a></li><li ><a href="/vida-y-estilo/noticias-salud.html"  id="menu231"  >Salud</a></li><li ><a href="/vida-y-estilo/noticias-turismo.html"  id="menu229"  >Turismo</a></li><li  class="last"><a href="/vida-y-estilo/noticias-tecnologia.html"  class=" last" id="menu235"  >Tecnología</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu494"  >RADIO Y TV</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/radio-y-tv/el-punto-crítico-tv.html"  class=" first" id="menu495"  >El Punto Crítico TV</a></li><li ><a href="/radio-y-tv/el-punto-crítico-audioteca.html"  id="menu746"  >El Punto Crítico en Radio Fórmula (Audioteca)</a></li><li  class="last"><a href="/radio-y-tv/el-punto-critico-sabado.html"  class=" last" id="menu749"  >El Punto Crítico Sábado</a></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="/mision-y-vision.html"  class=" last haschild" id="menu497"  >NOSOTROS</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/mision-y-vision/directorio.html"  class=" first" id="menu500"  >Directorio</a></li><li ><a href="/mision-y-vision/mail.html"  id="menu745"  >Contacto</a></li><li ><a href="/mision-y-vision/tarifas.html"  id="menu498"  >Tarifas</a></li><li  class="last"><a href="/mision-y-vision/hemeroteca.html"  class=" last" id="menu496"  >Hemeroteca</a></li></ul></div>
</div>
</div></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
    
		<section id="gkContentTop" class="gkPage">
				<div id="gkTopMenu">
			

<div class="custom"  >

	<p style="text-align: center;"><a onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" href="/images/anuncios/2015/INFOGRAFIA-INMUJERESfinal.pdf">&nbsp;&nbsp;</a>&nbsp; <a onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" href="/noticias-metropoli/trafico-df.html"><img src="/images/anuncios/2013/repo-vial.png" alt="repo-vial" width="92" height="58" /></a><a title="CEDAC" href="http://www.pgr.gob.mx/servicios/mail/cedac.asp" target="_blank">&nbsp; <img title="CEDAC" src="/images/anuncios/2013/CEDAC.gif" alt="CEDAC" width="70" height="58" /></a><a href="http://www.aldf.gob.mx/" target="_blank">&nbsp; <img src="/images/anuncios/2013/aldfvi.jpg" alt="aldfvi" width="70" height="59" />&nbsp; </a><a title="www.trabajando.com.mx" onclick="window.open(this.href,'http%3A%2F%2Fwww.trabajando.com%2F','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;" href="http://www.trabajando.com/" target="_blank"><img title="www.trabajando.com" src="/images/anuncios/2013/trabajando2.gif" alt="trabajando2" width="146" height="58" /></a>&nbsp;&nbsp;<a href="http://www.banobras.gob.mx">&nbsp;</a><a href="http://www.banobras.gob.mx">&nbsp;</a></p>	
</div>

		</div>
				
				<div id="gkSocial">
			

<div class="custom"  >

	<p><a class="gkTwitter" href="https://twitter.com/elpuntocritico">Twitter</a><a class="gkFb" href="https://www.facebook.com/elpuntocritico">Facebook</a><a class="gkYouTube" href="https://www.youtube.com/user/elpuntocriticotv">YouTube</a>
</p>	
</div>

		</div>
				
				<div id="gkSearch">
			<form action="/noticias-mexico/noticias-breves-mexico.html" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		</div>
				<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page">
		
	<header>
				<h1></h1>
		
				<h1>
							<a href="/noticias-mexico/noticias-breves-mexico/148984-deportación-de-duarte-debe-terminar-con-severa-sentencia-martínez-neri.html">
					Deportación de Duarte debe terminar con severa sentencia: Martínez Neri				</a>
					</h1>
		
				<ul>	
						<li class="created">
				<time datetime="2017-07-18T02:43:08-05:00">
					18 Julio 2017 02:43				</time>
			</li>
			
						<li class="createdby">
								
									Escrito por Redacción							</li>
					</ul>
			</header>

	

<aside class="itemAsideInfo">
	<ul>
				
		
				<li class="hits">
			Visitas: 12		</li>
		
								<li class="print-icon">
			<a href="/noticias-mexico/noticias-breves-mexico/148984-deportación-de-duarte-debe-terminar-con-severa-sentencia-martínez-neri.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_news/images/system/printButton.png" alt="Imprimir"  /></a>			</li>
			
						<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=508a621bcabdb36a691fdc7d2e574b6d79335e19" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/gk_news/images/system/emailButton.png" alt="Email"  /></a>			</li>
						
						</ul>
</aside>

<div class="itemBody">
		
		
		
		
		
		<div class="ja-thumbnailwrap thumb-left" style="width: 320px;">
	<div class="ja-thumbnail clearfix">
			<div class="thumbnail" style="position:relative;z-index:2">
						
			<img src="/images/fotos2017/0718/2brevena.jpg" alt="2brevena"   />

								</div>
		</div>
	</div>

<p><span></span></p>
<p><span>La deportación del ex gobernador de Veracruz, Javier Duarte de Ochoa, es el primer paso de un proceso que debe terminar con una severa sentencia por los malos manejos en su administración pública, afirmó el presidente de la Junta de Coordinación Política (Jucopo), Francisco Martínez Neri.</span></p>
 
<p><span>“Su detención (en Guatemala) y traslado (este lunes) a México es apenas la punta del iceberg de una clara red de corrupción, lavado de dinero y malversación del presupuesto veracruzano”, indicó en un comunicado el también coordinador de los diputados del PRD.</span></p>
<p><span>Comentó que en el grupo parlamentario del PRD tienen la seguridad de que Duarte de Ochoa no actuó solo, “por lo que demandamos a las autoridades competentes gire las ordenes de aprehensión necesarias para capturar a todos los cómplices de estos actos, que tanto han afectado al pueblo veracruzano”.</span></p>
<p><span>Hizo un llamado al gobierno federal para que se trabaje con total apego a la ley y de forma eficiente, a fin de evitar que lo hecho por Duarte de Ochoa no quede impune.</span></p>
<p><span>“Encubrirlo sería un mal mensaje para la ciudadanía, quienes están cansados de que este sea el país donde nunca pasa nada”, agregó el diputado perredista.</span></p>
<p><span>Martínez Neri hizo votos “porque la Procuraduría General de la República (PGR) cumpla con su deber y trabaje de forma eficiente, eficaz y no cometa errores que permitan la liberación del ex primer mandatario estatal de Veracruz”.</span></p>
<p><span>Apuntó que espera que las autoridades de justicia elaboren un documento claro, “que proporcione datos exactos sobre toda la red de corrupción, malversación de recursos y complicidades para concretar estos movimientos, por parte de Duarte y sus cómplices”.</span></p>
<p><span>Recordó que la Sección Instructora de la Cámara de Diputados aún tiene que resolver el caso del desafuero del legislador Antonio Tarek Abdalá, ex tesorero en la administración de Javier Duarte.</span></p>
<p><span>“El proceso permanece en la congeladora porque los diputados del PRI así lo decidieron, lo que abona a la impunidad y eso es inadmisible en un país que aspira a ejercer una verdadera democracia”, expuso.</span></p>
<p><span>Martínez Neri planteó que la sección instructora debe reunirse a la brevedad para destrabar este tema.</span></p>
<p><span>“En el grupo parlamentario del PRD exigimos que se detengan las simulaciones y se llame a los implicados a rendir cuentas ante la justicia mexicana. Desde el Congreso estaremos vigilantes del debido proceso y no permitiremos que se pisoteen los derechos de los ciudadanos”, finalizó.</span></p>	
		
		
		
	</div>
		
	<div id="gkSocialAPI">
	
	   <g:plusone  count="false" size="medium" callback="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/148984-deportaciÃ³n-de-duarte-debe-terminar-con-severa-sentencia-martÃ­nez-neri.html"></g:plusone>
	
	
	   <g:plus action="share"  annotation="bubble" height="20" href="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/148984-deportaciÃ³n-de-duarte-debe-terminar-con-severa-sentencia-martÃ­nez-neri.html"></g:plus>
	
	<a href="http://twitter.com/share" class="twitter-share-button" data-text="Deportación de Duarte debe terminar con severa sentencia: Martínez Neri" data-url=""  gk_tweet_btn_settings>Tweet</a>
	
	<fb:like href="http://www.elpuntocritico.com/noticias-mexico/noticias-breves-mexico/148984-deportaciÃ³n-de-duarte-debe-terminar-con-severa-sentencia-martÃ­nez-neri.html"  send="true" layout="standard" show_faces="false" width="500" action="like" font="arial" colorscheme="light"></fb:like>
	</div>
	
	
</article>
										</div>
					
									</section>
				
							</div>
			
			    	</section>
    	
    	    	<aside id="gkSidebar" class="gkOnlyOne">
    		<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<p style="text-align: center;"><a onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left='+(screen.availWidth/2-250)+',top='+(screen.availHeight/2-250)+',width=500,height=500');return false;" href="http://tunein.com/radio/El-Punto-Cr%C3%ADtico-s234400/"><img src="/images/stories/radioweb/BannerRadio2016.jpg" alt="BannerRadio2016" width="300" height="300" /></a></p>
<p><iframe src="http://tunein.com/embed/player/s234400/" frameborder="no" scrolling="no" width="100%" height="100px" style="width: 100%; height: 100px; display: block; margin-left: auto; margin-right: auto;"></iframe></p>	
</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        
        
    
<footer id="gkFooter" class="gkPage">
		
		<p id="gkCopyrights">Enterprise Multiconsulting México, S.A. de C.V.</p>
		
		
		<a href="//gavick.com" id="gkFrameworkLogo" title="Gavern Framework">Gavern Framework</a>
	</footer>    	
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '1664408837104135', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
</body>
</html>